No Audio after last Update

last night I installed last Volumio Version 2.773 on my Raspberry PI 3b+ and Volumio Virtuoso Subscription, and since that moment, I have no audio on RCAs on my DAC.
DAC is a HIFIBerry DAC+ Pro and it worked until last Update.
I tried Audio Jack as Outbut and it work.
I have no idea whats happen.
Only strange thing are this red alert on dmesg on Raspberry:

[ 14.971324] brcmfmac: F1 signature read @0x18000000=0x1541a9a6 [ 14.977039] brcmfmac: brcmf_fw_alloc_request: using brcm/brcmfmac43430-sdio for chip BCM43430/1 [ 14.977278] usbcore: registered new interface driver brcmfmac [ 15.340053] brcmfmac: brcmf_fw_alloc_request: using brcm/brcmfmac43430-sdio for chip BCM43430/1 [ 15.340541] brcmfmac: brcmf_c_process_clm_blob: no clm_blob available (err=-2), device may have limited channels available [ 15.341238] brcmfmac: brcmf_c_preinit_dcmds: Firmware: BCM43430/1 wl0: Oct 22 2019 01:59:28 version (r723000 CY) FWID 01-3b33decd

Some suggestion on wich log check and what test to do?
Many Thanks in advance

Those logs should not be related to audio, but wifi.

I suggest to disalbe i2s, then reboot
then enable i2s and select hifiberry dac plus, save and reboot

let us know

Hi, tried your solution but nothing change.
To make it working again, I installed a fresh copy of volumio on a new SD and now DAC works.
This very annoying, and my setting was not saved in my Volumio Virtuoso Account, I loose my Playlist and all settings.
Anyway now I can listen music


Which plugins did you install?

on the new installation, only 80s80s Radios
on old not working installation I have some plugin, I can’t remeber, for sure 80s80s Radios and Backup plugin, but never found backup file on my samba share, so I thing never worked