2.001 Timezone/Date

Add: Sorry my fault! Setting is a duration and no clocktime!

I can´t find an option to set the correct timezone and date
to the Raspberry through Volumio, so that Sleepmode
and AlarmClock works right.

I did it directly in the system like this:

sudo cp /usr/share/zoneinfo/Europe/Berlin /etc/localtime

Sure, it´s something depending the raspberry settings,
but it would be more comfort to control and set it
directly inside Volumio.